百度自带的镜像LAMP想升级apache,怎么搞?
诚****刚 · 诚****刚 发布于2017-03-28 14:11 浏览:1400 回复:0

我使用的是百度云 基于CentOS6.5(64位)的LAMP环境,自带的是2.2.15,想升级到最新版,该用哪种方式升级了?


点赞  ( 0 )
收藏
评论(0)
TOP