本地环境及命令行CLI

安装本地环境出现配置文件错误

vagrant无法向前兼容,请一定使用localenv.zip里面的vagrant版本,而非官方下载版。

本地开发环境为什么会出现please update your vagrant-bae?

说明本地环境中的BAE CLI工具版本较低 ,需按照提示进行升级。